Question / Help Atom Text Editor Black for Window Capture

#2
Any help? I hate to fall back to using another text editor while coding. :p

EDIT: Resolved the issue. Gotta use `--disable-gpu` when loading Atom, thus disabling hardware acceleration.
 
Last edited:
Top